Wymogi GIODO
 
Informujemy iż wszystkie świadczone przez nas usługi spełniają wymogi Ustawy z dnia 29 sierpnia 1997 r. o ochronie danych osobowych. (tekst jednolity: Dz. U. 2002 r. Nr 101 poz. 926, ze zm.).

 

PHP 7.0 !

Jako nieliczni w Polsce wprowadzamy obsługę najnowszej wersji PHP na naszym hostingu. więcej